2014-12-22 21:45 (by horiguti)

A bug related to SQL execution from PL/pgSQL was fixed. It's not necessary to update from 1.1.2 unless you have such statements.

PostgreSQL で ヒント句を使うプロジェクトのニュース一覧