フォーラム: osCommerce FAQ (スレッド #34043)

PHP4からPHP5.4への移行について (2013-05-24 06:10 by 匿名 #68868)

PHP5で動くようにするには、どのようにすればいいのでしょうか。

メッセージ #68868 への返信×

Wiki文法は使えません
ログインしていません。投稿を区別するために投稿者のニックネームをつけてください(ニックネームの一意性は保証されません。全く別の人も同じ名前を利用することが可能ですので本人であることの特定には利用できません。本人であることを保証したい場合にはログインして投稿を行なってください)。 ログインする