話題(スレッド) engima plugin requires pinetry-mac のメッセージ

engima plugin requires pinetry-mac (2016-10-13 07:29, rican-linux, #78865)

I do not know when but in order to use engima plugin you need pinentry-mac which is not available for PPC macs.

メッセージ #78865 への返信×

ログインしていません。投稿を区別するために投稿者のニックネームをつけてください(ニックネームの一意性は保証されません。全く別の人も同じ名前を利用することが可能ですので本人であることの特定には利用できません。本人であることを保証したい場合にはログインして投稿を行なってください)。 ログインする

話題(スレッド)

engima plugin requires pinetry-mac (2016-10-13 07:29, rican-linux, #78865)