2005-11-24 12:40 (by yoriyuki)

READMEではOCaml 3.07以上と書かれていますが、3.09が必要です。また、環境変数でCFLAGSを設定しているとエラーになります。
真字プロジェクトのニュース一覧