プロジェクトの説明

サーバー 2008年、XP、Vista、または Windows 7 で実行されている OpenVPN サーバーのセキュリティで保護された LDAP 認証スクリプト

(このプロジェクト概要は機械翻訳されたものです) 翻訳してみる 原文を表示する

ダウンロード

レビュー
あなたの評価
レビューする