プロジェクトの説明 RSS レビューする

Metasploitable2 (Linux)は、Metasploitによるペネトレーションの練習やテストに使用するための、わざと脆弱性を持たせた「やられサーバ」の仮想マシンです。 デフォルトのログインIDとパスワードは、いずれもmsfadminです。

この仮想マシンをDMZ等に設置しないでください。 開発者に連絡を取りたければ、msfdev@metasploit.com まで。

(最終翻訳者: 匿名さん) 翻訳してみる 原文を表示する

ダウンロード

レビュー
あなたの評価
レビューする