ダウンロードリスト

Sponsored link

プロジェクト概要

GIJOEさん公開のxoopsモジュール「piCal」の延命と少し使いやすくしたバージョンを作るプロジェクト。

システム要件

php5.x , MySQL5.x 以上、 XOOPS 2.0.x 、 XOOPS Cube 2.1, 2.2 または XOOPS 2.4 以上。
(php5.3,MySQL5.5対応済み)

ダウンロードパッケージ一覧

pical (3 個のアイテム 非表示)

リリース時刻: 2012-06-13 10:20
pical-0.95-r40 (1 個のファイル 非表示)

リリース時刻: 2011-12-29 09:58
piCal-0.94-pre2 (1 個のファイル 非表示)

リリース時刻: 2011-09-16 09:54
piCal-0.94-pre (1 個のファイル 非表示)