2014-11-06 17:13 (by horiguti)

The first RPM release of 1.3.4 has the problem that CREATE EXTENSION fails without VERSION specification. The problem is fixed in this release 2. Since no functional changes are made, it's no use upgrading from the previous release if you have already installed the release 1 package successfully.