2013-06-26 00:21 (by shy)

ninix-aya 4.99.xはPython3で動作するため, 華和梨8についてもPython3用にビルドする必要があります.

華和梨8(8.2.8)をPython3に対応させるためのパッチを華和梨本家の方に上げましたのでご利用下さい. (先に64bit対応パッチを当てたうえで適用して下さい.)

https://sourceforge.net/p/kawari/bugs/5/

ninix-ayaプロジェクトのニュース一覧