2004-12-02 11:59 (by hiramatu)

Linux2.6.8.1向けに移植したLKST2.2.1のパッチセットのみを追加公開いたしました。適用にはLKST本体のパッケージも必要です。
Linux Kernel State Tracerプロジェクトのニュース一覧