ダウンロードリスト

Sponsored link

プロジェクト概要

Lua 5.1 interpreter for the Eir development environment. Uses a custom Lua implementation derived from Puc Rio's codebase. Provides a scripting env compatible with MTA:SA.

システム要件

オペレーティングシステム: Linux, Windows
  • lint_beta.zip(日付: 2018-02-09, サイズ: 2.07 MB)
  • lint_linux_beta.gz(日付: 2018-02-09, サイズ: 980.94 KB)

ダウンロードパッケージ一覧

linteir (1 個のアイテム )

リリース時刻: 2018-02-09 03:47
beta (2 個のファイル 非表示)