チケット #34650

1.3.6 Android でビルドエラーになる。

登録: 2014-11-29 23:31 最終更新: 2014-11-29 23:31

報告者:
(匿名)
担当者:
(未割り当て)
チケットの種類:
状況:
オープン
コンポーネント:
(未割り当て)
マイルストーン:
(未割り当て)
優先度:
5 - 中
重要度:
5 - 中
解決法:
なし

詳細

事象: android(発見したのは4.2.2)でlibsに入れた瞬間エクリプスのビルドエラー(赤いバットマーク)が表示された。 その後、ビルドパスに追加しても事象が変わらず、インポートも出来ない。

補足: 1.3.5ではその事象は見受けられない。

添付ファイルリスト

添付ファイルはありません

チケットの履歴 (1 件中 1 件表示)

2014-11-29 23:31 更新者: None
  • 新しいチケット "1.3.6 Android でビルドエラーになる。" が作成されました

編集

ログインしていません。ログインしていない状態では、コメントに記載者の記録が残りません。 » ログインする