foobar2000 0.9.4.5 への対応について
2009-01-16 00:30 (by yoshy)

標記の件、foobar2000 0.9.5 以降が使用できない方のために、0.9.4.5 対応版をリリースしました。

次回リリース以降、0.9 系については以下の2系統に分かれます。

・foobar2000 0.9.4 ~ 0.9.4.5 対応版 (SDK クライアントバージョン72)
・foobar2000 0.9.5 以降対応版 (SDK クライアントバージョン73)

今回より、0.9 系の以下のバージョンについてはリリースしていません。

・foobar2000 0.9 ~ 0.9.3.1 対応版 (SDK クライアントバージョン71)

もし必要な方がおられましたら、このニュースに対する新規スレッドの開始、または Cassini サイトの BBS でお知らせください。

無料曲情報探索突入機 Huygensプロジェクトのニュース一覧