話題(スレッド) 1.99aにしてログインができなくなりました。 のメッセージ

1.99aにしてログインができなくなりました。 (2017-04-05 09:59, SASA(PC初心者), #79620)

初めまして。SASAと申します。
以前からFFTPを利用してて昨日1.99aをダウンロードしてバージョンアップをしたところログインができなくなり、下記のようなメッセージが表示されます。
どういう対処をすればいいでしょうか?
どなたか良きアドバイスをよろしくお願い致します。


FFFTP Ver.1.99a 64bit Copyright(C) 1997-2010 Sota & cooperators.
Copyright (C) 2011-2016 FFFTP Project (Hiromichi Matsushima, Suguru Kawamoto, IWAMOTO Kouichi, vitamin0x, unarist, Asami, fortran90, tomo1192, Yuji Tanaka, Moriguchi Hirokazu, Fu-sen).
デフォルトのマスターパスワードが使われます.
マルウェアの攻撃を防ぐため,固有のマスターパスワードを設定することをおすすめします
OpenSSLが読み込まれました.
----------------------------
FTP over Explicit SSL/TLS (FTPES)を使用します.
ホスト 153.128.40.209 (21) に接続しています. (TCP/IPv4)
ホスト 153.128.40.209 を探しています. (TCP/IPv6)
ホスト 153.128.40.209 が見つかりません. (TCP/IPv6)
接続しました. (TCP/IPv4)
220 (vsFTPd 2.2.2)
>AUTH TLS
530 Please login with USER and PASS.
>AUTH SSL

メッセージ #79620 への返信×

ログインしていません。投稿を区別するために投稿者のニックネームをつけてください(ニックネームの一意性は保証されません。全く別の人も同じ名前を利用することが可能ですので本人であることの特定には利用できません。本人であることを保証したい場合にはログインして投稿を行なってください)。 ログインする

話題(スレッド)

1.99aにしてログインができなくなりました。 (2017-04-05 09:59, SASA(PC初心者), #79620)
Re: 1.99aにしてログインができなくなりました。 (2017-04-05 20:54, s_kawamoto, #79625)