話題(スレッド) v.3.5.6 and newer will not run のメッセージ

v.3.5.6 and newer will not run (2010-06-20 19:17, (del#43409), #51441)

versions 3.5.5a and below work on my system with no problems, but versions 3.5.6 and above don't work at all. i'm using the zip packages and the problematic versions never open. when i start them, i can see the process in the task manager, but diskinfo's window never shows up and i eventually have to kill it with the task manager. seems like there has been some regression with the 3.5.6 update that remained in the code ever since.

メッセージ #51441 への返信×

ログインしていません。投稿を区別するために投稿者のニックネームをつけてください(ニックネームの一意性は保証されません。全く別の人も同じ名前を利用することが可能ですので本人であることの特定には利用できません。本人であることを保証したい場合にはログインして投稿を行なってください)。 ログインする

話題(スレッド)

v.3.5.6 and newer will not run (2010-06-20 19:17, (del#43409), #51441)
RE: v.3.5.6 and newer will not run (2010-06-20 20:55, hiyohiyo, #51442)
RE: v.3.5.6 and newer will not run (2015-11-10 01:33, logicfly, #77144)